[rear-users] new install

stan at mietsi.net stan at mietsi.net
Tue Jan 31 20:31:57 CET 2017


Thanks, that fixed the problem.

No one using irc freenode #ReaR?

On Tue, Jan 31, 2017 at 11:47:18AM -0700, Neal Piche wrote:
> binutils
> 
> On Tue, Jan 31, 2017 at 11:32 AM, <stan at mietsi.net> wrote:
> 
> > New install. Base install only on Debian Jessie.
> > getting error:
> > Cannot find required programs: strings
> > What package do I need to apt-get install?
> > Thanks
> >
> > _______________________________________________
> > rear-users mailing list
> > rear-users at lists.relax-and-recover.org
> > http://lists.relax-and-recover.org/mailman/listinfo/rear-users
> >

> _______________________________________________
> rear-users mailing list
> rear-users at lists.relax-and-recover.org
> http://lists.relax-and-recover.org/mailman/listinfo/rear-users



More information about the rear-users mailing list