[rear-users] new install

stan at mietsi.net stan at mietsi.net
Tue Jan 31 19:32:33 CET 2017


New install. Base install only on Debian Jessie.
getting error:
Cannot find required programs: strings
What package do I need to apt-get install?
Thanks



More information about the rear-users mailing list