[rear-users] /boot/grub is not available???

Sumaya1960 at gmx.de Sumaya1960 at gmx.de
Wed Feb 17 16:41:34 CET 2016


Hi again,

I am sorry for being a newbie. Maybe someone can answer following 
questions:
I restored my data with rsync.... But still no luck with....


*1. Why /boot/grub is not available???*
Do I have to mount my boot partition?
Sorry for this stupid question!







*
**2. Still *
Disk layout created but errors are still there...







Thank you so much!
Maybe this time someone can/will help.
Thanks!


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pikachu.3ti.be/pipermail/rear-users/attachments/20160217/4b240f1c/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: cegffeff.png
Type: image/png
Size: 248787 bytes
Desc: not available
URL: <http://pikachu.3ti.be/pipermail/rear-users/attachments/20160217/4b240f1c/attachment-0003.png>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: jajjbgbg.png
Type: image/png
Size: 175391 bytes
Desc: not available
URL: <http://pikachu.3ti.be/pipermail/rear-users/attachments/20160217/4b240f1c/attachment-0004.png>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: aeggahic.png
Type: image/png
Size: 33345 bytes
Desc: not available
URL: <http://pikachu.3ti.be/pipermail/rear-users/attachments/20160217/4b240f1c/attachment-0005.png>


More information about the rear-users mailing list