[rear-users] uefi support in EPEL package?

Les Mikesell lesmikesell at gmail.com
Thu Jun 6 22:01:07 CEST 2013


I see a closed issue regarding uefi support, but on Centos 6.x with
the latest package from EPEL I'm getting:
ERROR: GRUB configuration cannot be modified
Has the fix been released yet or do I have change some configuration?

--
   Les Mikesell
     lesmikesell at gmail.com


More information about the rear-users mailing list